If you already have an account with us, please use the login panel below to access your account.

Trang 2 của 8 Đầu tiênĐầu tiên 1234 ... CuốiCuối
Kết quả 11 đến 20 của 80
  1. #11
    Ngày tham gia
    Aug 2016
    Bài viết
    54
    Trích dẫn Gửi bởi bp7777
    Sao máy của em up-rom chi duoc co mot lan thôi. từ lần up đầu thanh công thì không up được nữa. em bâm cho máy hiện màn hình 3 màu sọc lên thì chỉ thấy chữ: 0.78
    là sao vậy? giúp em với!
    Bạn có hình thì post lên koi sao. Bạn thử tháo pin ra sau đó giữ giữ nút volume vào power rồi up lại thử nhé

  2. #12
    Ngày tham gia
    Nov 2015
    Bài viết
    0
    tôi đã thử rồi nhưng không được. up rom bằng Micro Sd và máy tính đều không được. hình nó nè:
    http://www.upanh.com/hoi/v/9043408.htm

  3. #13
    Ngày tham gia
    Nov 2015
    Bài viết
    0

    Như vậy là bình thường rồi bạn. giờ chỉ việc mở rom bạn cần và up thôi

  4. #14
    Ngày tham gia
    Mar 2016
    Bài viết
    0
    vô màn hình xanh rồi mà nó cứ hiện lên chữ loading... hoài , nhấn thử nút power luôn rồi mà vẫn không thấy nó up.

  5. #15
    Ngày tham gia
    Sep 2015
    Bài viết
    357
    Trích dẫn Gửi bởi bp7777
    vô màn hình xanh rồi mà nó cứ hiện lên chữ loading... hoài , nhấn thử nút power luôn rồi mà vẫn không thấy nó up.
    Bác đang sử dụng cách thứ 2 ah. Nếu thế thì bác đặt đúng tên rom chưa. Thẻ nhớ định dạng Fat32 có đúng ko. :-?

  6. #16
    Ngày tham gia
    Aug 2015
    Bài viết
    4
    mình đã đặt đúng tên từng chữ và viết hoa luôn. Nhưng vẫn không được. hiện gì mình đang up bằng máy tính vẫn không được luôn. thẻ nhớ format chính xác. Trong máy tính thì hiện lên màn hình trắng rồi 0%, hoài hà. Up 2 cách đều không được. Xin các bác chỉ giáo....

  7. #17
    Ngày tham gia
    Nov 2015
    Bài viết
    3
    Trích dẫn Gửi bởi bp7777
    mình đã đặt đúng tên từng chữ và viết hoa luôn. Nhưng vẫn không được. hiện gì mình đang up bằng máy tính vẫn không được luôn. thẻ nhớ format chính xác. Trong máy tính thì hiện lên màn hình trắng rồi 0%, hoài hà. Up 2 cách đều không được. Xin các bác chỉ giáo....
    Bạn hãy tháo pin ra và làm lại theo cách 1 nhé. Thử đổi cộng cáp usb xem sao.

  8. #18
    Ngày tham gia
    Dec 2015
    Bài viết
    3
    mình chỉ có cộng cáp Usb theo máy thôi. mình sử dụng cọng cáp Usb thường được không? Có một lần mình nối X1 với máy tính bằng cáp Usb thường nghe máy rất nóng. mình đang up lại thử bằng cách 1 nhưng vẫn sử dụng cáp theo máy, vẫn không được!

    ---------- Post added at 15:20 ---------- Previous post was at 15:18 ----------

    Mình mới thử up bằng vi tính nhưng vẫn không được, nó báo lỗi 262.

  9. #19
    Ngày tham gia
    Dec 2016
    Bài viết
    0
    Trích dẫn Gửi bởi bp7777
    mình chỉ có cộng cáp Usb theo máy thôi. mình sử dụng cọng cáp Usb thường được không? Có một lần mình nối X1 với máy tính bằng cáp Usb thường nghe máy rất nóng. mình đang up lại thử bằng cách 1 nhưng vẫn sử dụng cáp theo máy, vẫn không được!

    ---------- Post added at 15:20 ---------- Previous post was at 15:18 ----------

    Mình mới thử up bằng vi tính nhưng vẫn không được, nó báo lỗi 262.
    Bạn thử cáp khác xem thế nào. cáp nào cũng đc bạn ah. tốt tôt ti thôi. đừng lấy mí cộng cáp Tàu k đc đâu. mà up bản rom nào vậy

  10. #20
    Ngày tham gia
    Apr 2016
    Bài viết
    2
    mình up bản này nè, hôm qua lượn vòng vòng trong máy bài đăng nên vô thử. Máy mình chỉ up được 1 lần duy nhất từ khi cài HardSPL, xin bạn giúp. mình đổi cáp rồi mà vẫn đứng im, không có chạy gì cả. Màn hình trắng với thanh phần trăm là 0%.
    http://www.xperia-unoff.com/roms/UnOff Xperileo Win7.zip

 

 
Trang 2 của 8 Đầu tiênĐầu tiên 1234 ... CuốiCuối

Quyền viết bài

  • Bạn Không thể gửi Chủ đề mới
  • Bạn Không thể Gửi trả lời
  • Bạn Không thể Gửi file đính kèm
  • Bạn Không thể Sửa bài viết của mình
  •